300-615 practice question 11 of 25

An engineer must configure Linux hosts that are deployed on Cisco UCS B-Series Servers to boot from SAN. The SAN boot policy is configured in Cisco…

Choose your answer, then check it against the explanation.

An engineer must configure Linux hosts that are deployed on Cisco UCS B-Series Servers to boot from SAN. The SAN boot policy is configured in Cisco UCS Manager, and the boot order is verified to be set as expected However, the Linux hosts fail to boot. Which action resolves the issue?
Answer options
Question 11 of 25

Keep practicing

Take the free 300-615 practice test

Ten exam-style questions with answers and explanations, plus the exam facts and study guides.

Start the free practice test

More questions

Other 300-615 practice questions

Scroll to Top